<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://asisucede.com.mx/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://asisucede.com.mx/wp-content/uploads/2016/03/FaviconAsi.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v18.7 (Yoast SEO v19.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Incremento en 60% venta de artesanías en Edomex</title>
	<link rel="canonical" href="https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Incremento en 60% venta de artesanías en Edomex" />
	<meta property="og:description" content="En los últimos meses la venta  de artesanías mexiquenses incrementó en un 60% y ha impactado  más en la venta de artículos elaborado con piedra Onix y textiles. La secretaria de Cultura y Turismo de la entidad, Marcela González Salas aseguró&nbsp; que también aumentó la demanda de otro tipo de&nbsp; artesanías como árboles de la [&hellip;]" />
	<meta property="og:url" content="https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/" />
	<meta property="og:site_name" content="Así Sucede" />
	<meta property="article:publisher" content="http://facebook.com/noticiarioasisucede/inbox/" />
	<meta property="article:published_time" content="2022-09-08T00:31:06+00:00" />
	<meta property="article:modified_time" content="2022-09-08T00:31:11+00:00" />
	<meta property="og:image" content="https://asisucede.com.mx/wp-content/uploads/2022/09/Marcela-Gonzalez-Salas.jpeg" />
	<meta property="og:image:width" content="1408" />
	<meta property="og:image:height" content="1056" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Asi_Sucede" />
	<meta name="twitter:site" content="@Asi_Sucede" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Ana Hernández" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://asisucede.com.mx/#organization","name":"Así Sucede","url":"https://asisucede.com.mx/","sameAs":["http://facebook.com/noticiarioasisucede/inbox/","https://twitter.com/Asi_Sucede"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://asisucede.com.mx/#/schema/logo/image/","url":"https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2015/09/Logolargo.jpg?fit=489%2C114&ssl=1","contentUrl":"https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2015/09/Logolargo.jpg?fit=489%2C114&ssl=1","width":489,"height":114,"caption":"Así Sucede"},"image":{"@id":"https://asisucede.com.mx/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://asisucede.com.mx/#website","url":"https://asisucede.com.mx/","name":"Así Sucede","description":"Noticias de Toluca y el estado de México","publisher":{"@id":"https://asisucede.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://asisucede.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/#primaryimage","url":"https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/Marcela-Gonzalez-Salas.jpeg?fit=1408%2C1056&ssl=1","contentUrl":"https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/Marcela-Gonzalez-Salas.jpeg?fit=1408%2C1056&ssl=1","width":1408,"height":1056},{"@type":"WebPage","@id":"https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/#webpage","url":"https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/","name":"Incremento en 60% venta de artesanías en Edomex","isPartOf":{"@id":"https://asisucede.com.mx/#website"},"primaryImageOfPage":{"@id":"https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/#primaryimage"},"datePublished":"2022-09-08T00:31:06+00:00","dateModified":"2022-09-08T00:31:11+00:00","breadcrumb":{"@id":"https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/"]}]},{"@type":"BreadcrumbList","@id":"https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://asisucede.com.mx/"},{"@type":"ListItem","position":2,"name":"Incremento en 60% venta de artesanías en Edomex"}]},{"@type":"Article","@id":"https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/#article","isPartOf":{"@id":"https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/#webpage"},"author":{"@id":"https://asisucede.com.mx/#/schema/person/453aede5dd0723c80b89c7de3d44e317"},"headline":"Incremento en 60% venta de artesanías en Edomex","datePublished":"2022-09-08T00:31:06+00:00","dateModified":"2022-09-08T00:31:11+00:00","mainEntityOfPage":{"@id":"https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/#webpage"},"wordCount":327,"publisher":{"@id":"https://asisucede.com.mx/#organization"},"image":{"@id":"https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/Marcela-Gonzalez-Salas.jpeg?fit=1408%2C1056&ssl=1","articleSection":["Valle de Toluca"],"inLanguage":"es"},{"@type":"Person","@id":"https://asisucede.com.mx/#/schema/person/453aede5dd0723c80b89c7de3d44e317","name":"Ana Hernández","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://asisucede.com.mx/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/6fa2a4d3bde33abb6893507409c69243?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6fa2a4d3bde33abb6893507409c69243?s=96&d=mm&r=g","caption":"Ana Hernández"},"url":"https://asisucede.com.mx/author/ana-hernandez/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Así Sucede &raquo; Feed" href="https://asisucede.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Así Sucede &raquo; Feed de los comentarios" href="https://asisucede.com.mx/comments/feed/" />
<script defer src="data:text/javascript;base64,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"></script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='admin_caching_style-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_38a8d868bd12320fb7a030778388174f.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://asisucede.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://asisucede.com.mx/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://asisucede.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_e6fae855021a88a0067fcc58121c594f.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=8.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_6d7eb7baaa2b2aa4f55470fbae16b2d9.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_b5548a5d8c167a7cdc6ed632b769c0b7.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_b75ff154e61a1c4d539bc3b2e0032f8e.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://asisucede.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_553d0edcd98e4838cbe5e1a349372cdd.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_2e9d7a6c883b724503e23bb7a178b0d6.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_f49864d88f3cb306af6d4b072eae1e32.css?ver=1655908490' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									padding: 10px;
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px !important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px !important; width: 48px !important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px !important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_65412aff3e6e876c1c5b2ae6637a7413.css?ver=11.0' type='text/css' media='all' />
<script type='text/javascript' src='https://asisucede.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script defer type='text/javascript' src='https://asisucede.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script defer type='text/javascript' src='https://asisucede.com.mx/wp-content/cache/autoptimize/js/autoptimize_single_adbbe0ada01f240bdea716d9ae19bddc.js?ver=6.0.2' id='admin_caching_script-js'></script>
<script defer id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare&#038;ver=8.2.6' id='ssba-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://asisucede.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://asisucede.com.mx/wp-json/wp/v2/posts/338109" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://asisucede.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://asisucede.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://asisucede.com.mx/?p=338109' />
<link rel="alternate" type="application/json+oembed" href="https://asisucede.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasisucede.com.mx%2Fincremento-en-60-venta-de-artesanias-en-edomex%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://asisucede.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasisucede.com.mx%2Fincremento-en-60-venta-de-artesanias-en-edomex%2F&#038;format=xml" />
<meta property="fb:app_id" content="271116722509"/><style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script defer src="data:text/javascript;base64,DQoJCQkJd2luZG93LnRkd0dsb2JhbCA9IHsiYWRtaW5VcmwiOiJodHRwczpcL1wvYXNpc3VjZWRlLmNvbS5teFwvd3AtYWRtaW5cLyIsIndwUmVzdE5vbmNlIjoiMWRiM2E2NDFkNSIsIndwUmVzdFVybCI6Imh0dHBzOlwvXC9hc2lzdWNlZGUuY29tLm14XC93cC1qc29uXC8iLCJwZXJtYWxpbmtTdHJ1Y3R1cmUiOiJcLyVwb3N0bmFtZSVcLyJ9Ow0KCQkJ"></script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script defer src="data:text/javascript;base64,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"></script>


<!-- Header style compiled by theme -->

<style>
    
.homepage-post .td-post-template-8 .td-post-header .entry-title {
        text-transform:uppercase;
	
    }
.homepage-post .td-post-template-8 .td-post-header .entry-title {
        text-transform:uppercase;
	
    }
</style>

<meta name="google-site-verification" content="oimdyoRvLYjpDqVp3EZyEgza0gk9L_Dmj6l1NJ0JTdA" />
<meta name="google-site-verification" content="5j4fU8DhKPDgnGFE7Eu1UEJL7OdbHrNaEkHdJ4NK6N4" />




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://asisucede.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://asisucede.com.mx/valle-de-toluca/",
                    "name": "Valle de Toluca"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/",
                    "name": "Incremento en 60% venta de artesanías en Edomex"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-338109 single-format-standard td-standard-pack incremento-en-60-venta-de-artesanias-en-edomex global-block-template-1 wpb-js-composer js-comp-ver-6.9.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiarioasisucede/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Asi_Sucede" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuup-container"><ul id="menu-menuup" class="td-mobile-main-menu"><li id="menu-item-1359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1359"><a href="https://asisucede.com.mx">Inicio</a></li>
<li id="menu-item-1412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412"><a href="http://bit.ly/RF1029">Al aire</a></li>
<li id="menu-item-1413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1413"><a href="https://asisucede.com.mx/podcast/">Podcast</a></li>
<li id="menu-item-1438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1438"><a href="https://asisucede.com.mx/contacto/">Contacto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19486"><a href="https://asisucede.com.mx/contacto/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul>
</li>
<li id="menu-item-1466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1466"><a href="https://asisucede.com.mx/about/">Quienes somos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19487"><a href="https://asisucede.com.mx/nuestro-equipo/">Nuestro equipo</a></li>
	<li id="menu-item-19484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19484"><a href="https://asisucede.com.mx/codigo-de-etica/">Código de Ética</a></li>
</ul>
</li>
<li id="menu-item-114580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114580"><a href="https://asisucede.com.mx/tendencias/">Tendencias</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://asisucede.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                miércoles, septiembre 7, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menuarriba" class="top-header-menu"><li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-63"><a href="https://asisucede.com.mx/sucesos/">Seguridad</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-65"><a href="https://asisucede.com.mx/valle-de-toluca/">Valle de Toluca</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://asisucede.com.mx/valle-de-mexico/">Valle de México</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62"><a href="https://asisucede.com.mx/salud/">Salud</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1357"><a href="https://asisucede.com.mx/educacion/">Educación</a></li>
<li id="menu-item-1360" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1360"><a href="https://asisucede.com.mx/politica/">Política</a></li>
<li id="menu-item-19488" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19488"><a href="https://asisucede.com.mx/dinero/">Dinero</a></li>
<li id="menu-item-19489" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19489"><a href="https://asisucede.com.mx/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-19490" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19490"><a href="https://asisucede.com.mx/tecnologia/">Tecnología</a></li>
<li id="menu-item-19492" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19492"><a href="https://asisucede.com.mx/entretenimiento/">Entretenimiento</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://asisucede.com.mx/">
            <img class="td-retina-data" data-retina="https://asisucede.com.mx/wp-content/uploads/2019/04/Logolargo544.png" src="https://asisucede.com.mx/wp-content/uploads/2019/04/Logo276px.png" alt="Así Sucede" title="Noticias de Toluca y el estado de México"/>
            <span class="td-visual-hidden">Así Sucede</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_954 td_block_template_1 ">

<style>
/* custom css */
.tdi_1_954.td-a-rec{
					text-align: center;
				}.tdi_1_954 .td-element-style{
					z-index: -1;
				}.tdi_1_954.td-a-rec-img{
				    text-align: left;
				}.tdi_1_954.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_954.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4248672803288378" data-ad-slot="7136417379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4248672803288378" data-ad-slot="7136417379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4248672803288378" data-ad-slot="7136417379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4248672803288378" data-ad-slot="7136417379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://asisucede.com.mx/">
            <img class="td-retina-data" data-retina="https://asisucede.com.mx/wp-content/uploads/2019/04/Logolargo544.png" src="https://asisucede.com.mx/wp-content/uploads/2019/04/Logo276px.png" alt="Así Sucede" title="Noticias de Toluca y el estado de México"/>
        </a>
        </div>
    <div class="menu-menuup-container"><ul id="menu-menuup-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1359"><a href="https://asisucede.com.mx">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1412"><a href="http://bit.ly/RF1029">Al aire</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1413"><a href="https://asisucede.com.mx/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1438"><a href="https://asisucede.com.mx/contacto/">Contacto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19486"><a href="https://asisucede.com.mx/contacto/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1466"><a href="https://asisucede.com.mx/about/">Quienes somos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19487"><a href="https://asisucede.com.mx/nuestro-equipo/">Nuestro equipo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19484"><a href="https://asisucede.com.mx/codigo-de-etica/">Código de Ética</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114580"><a href="https://asisucede.com.mx/tendencias/">Tendencias</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://asisucede.com.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://asisucede.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Valle de Toluca" class="entry-crumb" href="https://asisucede.com.mx/valle-de-toluca/">Valle de Toluca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Incremento en 60% venta de artesanías en Edomex</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-338109" class="post-338109 post type-post status-publish format-standard has-post-thumbnail hentry category-valle-de-toluca" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://asisucede.com.mx/valle-de-toluca/">Valle de Toluca</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Incremento en 60% venta de artesanías en Edomex</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://asisucede.com.mx/author/ana-hernandez/">Ana Hernández</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-07T19:31:06-05:00" >7 septiembre 2022 @ 19:31</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-338109">6</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fasisucede.com.mx%2Fincremento-en-60-venta-de-artesanias-en-edomex%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Incremento+en+60%25+venta+de+artesan%C3%ADas+en+Edomex&url=https%3A%2F%2Fasisucede.com.mx%2Fincremento-en-60-venta-de-artesanias-en-edomex%2F&via=%40Asi_Sucede">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/&amp;media=https://asisucede.com.mx/wp-content/uploads/2022/09/Marcela-Gonzalez-Salas.jpeg&description=Incremento+en+60%25+venta+de+artesan%C3%ADas+en+Edomex">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Incremento+en+60%25+venta+de+artesan%C3%ADas+en+Edomex %0A%0A https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image -->
            <!-- content -->
<h3 id="h-en-los-ultimos-meses-la-venta-de-artesanias-mexiquenses-incremento-en-un-60-y-ha-impactado-mas-en-la-venta-de-articulos-elaborado-con-piedra-onix-y-textiles">En los últimos meses la venta  de artesanías mexiquenses incrementó en un 60% y ha impactado  más en la venta de artículos elaborado con piedra Onix y textiles.</h3>


<div class="wp-block-image">
<figure class="aligncenter size-large"><img width="600" height="450" src="https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/Marcela-Gonzalez-Salas.jpeg?resize=600%2C450&#038;ssl=1" alt="" class="wp-image-338110" srcset="https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/Marcela-Gonzalez-Salas.jpeg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/Marcela-Gonzalez-Salas.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/Marcela-Gonzalez-Salas.jpeg?resize=696%2C522&amp;ssl=1 696w, https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/Marcela-Gonzalez-Salas.jpeg?resize=1068%2C801&amp;ssl=1 1068w, https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/Marcela-Gonzalez-Salas.jpeg?resize=560%2C420&amp;ssl=1 560w, https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/Marcela-Gonzalez-Salas.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/Marcela-Gonzalez-Salas.jpeg?resize=265%2C198&amp;ssl=1 265w, https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/Marcela-Gonzalez-Salas.jpeg?w=1408&amp;ssl=1 1408w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /></figure></div>


<p>La secretaria de Cultura y Turismo de la entidad, Marcela González Salas aseguró&nbsp; que también aumentó la demanda de otro tipo de&nbsp; artesanías como árboles de la vida y de productos elaborados con obsidiana, así como de joyería elaborada en filigrana.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2_6f1 td_block_template_1 ">

<style>
/* custom css */
.tdi_2_6f1.td-a-rec{
					text-align: center;
				}.tdi_2_6f1 .td-element-style{
					z-index: -1;
				}.tdi_2_6f1.td-a-rec-img{
				    text-align: left;
				}.tdi_2_6f1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_6f1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4248672803288378" data-ad-slot="7136417379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4248672803288378" data-ad-slot="7136417379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4248672803288378" data-ad-slot="7136417379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4248672803288378" data-ad-slot="7136417379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 





<p>Ejemplificó el caso de las mesas elaboradas en obsidiana, pues&nbsp; su que son costosas,&nbsp; agregó, soy muy demandadas.</p>



<p>Asimismo&nbsp; destacó la alta venta que en los últimos&nbsp; días han tenido artículos elaborados en piel por artesanos de Villa del Carbón, como chalecos y sombreros.&nbsp;</p>



<p>En este sentido resaltó&nbsp; las estrategias&nbsp; de la Secretaría la dependencia&nbsp; a su cargo en&nbsp; apoyar tanto a los&nbsp; artesanos del Valle de Toluca para que vendan sus productos&nbsp; en la región de los&nbsp; volcanes y a su vez también los artesanos de esa zona puedan comercializar en esta zona sus productos.</p>



<p>Refirió que en los dos&nbsp; primeros años de pandemia, la venta de artesanías mexiquenses se había mantenido&nbsp; en alrededor de 2.5 millones de pesos, pero aseguró que desde finales de 2021 a la fecha incrementó&nbsp; en alrededor de 8 millones de pesos.</p>



<p>También comentó que pese a las afectaciones de la pandemia persisten en su actividad alrededor de 45 mil artesanos mexiquenses pues para ellos su labor, agregó, es una razón de vida.</p>



<p>Reitero que en general en toda la entidad  mexiquense se registra un alza en la venta de artesanías y destacó el hecho de que los artesanos han incursionado en  la venta a través de plataformas y el uso de terminales electrónicas, donde más del 60% utilizan el sistema.  </p>
<!-- Simple Share Buttons Adder (8.2.6) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://i0.wp.com/asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/print.png?w=696&#038;ssl=1" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" data-recalc-dims="1" /><div title="Print" class="ssbp-text">Print</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/"  target="_blank" ><img src="https://i0.wp.com/asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/facebook.png?w=696&#038;ssl=1" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/&amp;text=Incremento%20en%2060%25%20venta%20de%20artesan%C3%ADas%20en%20Edomex%20"  target=&quot;_blank&quot; ><img src="https://i0.wp.com/asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/twitter.png?w=696&#038;ssl=1" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Incremento%20en%2060%%20venta%20de%20artesanías%20en%20Edomex&#038;body=%20https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/"><img src="https://i0.wp.com/asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/email.png?w=696&#038;ssl=1" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" data-recalc-dims="1" /><div title="email" class="ssbp-text">email</div></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_3_619 td_block_template_1">
<style>
/* custom css */
.tdi_3_619.td-a-rec{
					text-align: center;
				}.tdi_3_619 .td-element-style{
					z-index: -1;
				}.tdi_3_619.td-a-rec-img{
				    text-align: left;
				}.tdi_3_619.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_619.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div id="4738aad4137d4c3d49b67e8d4e2db4c5"></div>
<script async src="https://click.advertnative.com/loading/?handle=12887" ></script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fasisucede.com.mx%2Fincremento-en-60-venta-de-artesanias-en-edomex%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Incremento+en+60%25+venta+de+artesan%C3%ADas+en+Edomex&url=https%3A%2F%2Fasisucede.com.mx%2Fincremento-en-60-venta-de-artesanias-en-edomex%2F&via=%40Asi_Sucede">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/&amp;media=https://asisucede.com.mx/wp-content/uploads/2022/09/Marcela-Gonzalez-Salas.jpeg&description=Incremento+en+60%25+venta+de+artesan%C3%ADas+en+Edomex">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Incremento+en+60%25+venta+de+artesan%C3%ADas+en+Edomex %0A%0A https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://asisucede.com.mx/alianza-va-por-mexico-se-debilita-en-el-estado-de-mexico-pero-en-politica-todo-puede-pasar/">Alianza Va por México se debilita en el estado de México pero en política todo puede pasar</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://asisucede.com.mx/reconocen-a-fernando-flores-por-liderazgo-en-el-pais-como-empresario-y-alcalde/">Reconocen a Fernando Flores por liderazgo en el país como empresario y alcalde</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://asisucede.com.mx/author/ana-hernandez/">Ana Hernández</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ana Hernández"></span><meta itemprop="datePublished" content="2022-09-07T19:31:06-05:00"><meta itemprop="dateModified" content="2022-09-07T19:31:11-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://asisucede.com.mx/wp-content/uploads/2019/04/Logo276px.png"></span><meta itemprop="name" content="Así Sucede"></span><meta itemprop="headline " content="Incremento en 60% venta de artesanías en Edomex"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/Marcela-Gonzalez-Salas.jpeg?fit=1408%2C1056&ssl=1"><meta itemprop="width" content="1408"><meta itemprop="height" content="1056"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_4_63b td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_63b" ><script defer src="data:text/javascript;base64,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"></script><h4 class="td-related-title td-block-title"><a id="tdi_5_3ad" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_63b" href="#">ARTÍCULOS RELACIONADOS</a><a id="tdi_6_1e7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_63b" href="#">Más del autor</a></h4><div id=tdi_4_63b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://asisucede.com.mx/reconocen-a-fernando-flores-por-liderazgo-en-el-pais-como-empresario-y-alcalde/" rel="bookmark" class="td-image-wrap " title="Reconocen a Fernando Flores por liderazgo en el país como empresario y alcalde" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/Fernando-Flores-.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/Fernando-Flores-.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/Fernando-Flores-.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/Fernando-Flores-.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/Fernando-Flores-.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reconocen a Fernando Flores por liderazgo en el país como empresario y alcalde" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://asisucede.com.mx/reconocen-a-fernando-flores-por-liderazgo-en-el-pais-como-empresario-y-alcalde/" rel="bookmark" title="Reconocen a Fernando Flores por liderazgo en el país como empresario y alcalde">Reconocen a Fernando Flores por liderazgo en el país como empresario y alcalde</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://asisucede.com.mx/entrega-raymundo-martinez-obra-de-pavimentacion-en-santa-ana-tlapaltitlan/" rel="bookmark" class="td-image-wrap " title="Entrega Raymundo Martínez obra de pavimentación en Santa Ana Tlapaltitlán" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/Toluca-2.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/Toluca-2.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/Toluca-2.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/Toluca-2.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/Toluca-2.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entrega Raymundo Martínez obra de pavimentación en Santa Ana Tlapaltitlán" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://asisucede.com.mx/entrega-raymundo-martinez-obra-de-pavimentacion-en-santa-ana-tlapaltitlan/" rel="bookmark" title="Entrega Raymundo Martínez obra de pavimentación en Santa Ana Tlapaltitlán">Entrega Raymundo Martínez obra de pavimentación en Santa Ana Tlapaltitlán</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://asisucede.com.mx/entrega-del-mazo-restauracion-de-la-plaza-de-los-martires-de-toluca/" rel="bookmark" class="td-image-wrap " title="Entrega Del Mazo restauración de la Plaza de los Mártires de Toluca" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/nueva-plaza-de-los-martires.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/nueva-plaza-de-los-martires.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/nueva-plaza-de-los-martires.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/nueva-plaza-de-los-martires.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2022/09/nueva-plaza-de-los-martires.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entrega Del Mazo restauración de la Plaza de los Mártires de Toluca" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://asisucede.com.mx/entrega-del-mazo-restauracion-de-la-plaza-de-los-martires-de-toluca/" rel="bookmark" title="Entrega Del Mazo restauración de la Plaza de los Mártires de Toluca">Entrega Del Mazo restauración de la Plaza de los Mártires de Toluca</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_63b" data-td_block_id="tdi_4_63b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_63b" data-td_block_id="tdi_4_63b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="block-6" class="td_block_template_1 widget block-6 widget_block"><a href="https://www.facebook.com/AlfredoDelMazoMx" target="_blank" rel="noopener"><img src="https://asisucede.com.mx/wp-content/uploads/2022/09/Vialidades_GEM_300x250.jpg" /></a></aside>
		<aside id="recent-posts-2" class="td_block_template_1 widget recent-posts-2 widget_recent_entries">
		<h4 class="block-title"><span>Lo más nuevo</span></h4>
		<ul>
											<li>
					<a href="https://asisucede.com.mx/reconocen-a-fernando-flores-por-liderazgo-en-el-pais-como-empresario-y-alcalde/">Reconocen a Fernando Flores por liderazgo en el país como empresario y alcalde</a>
									</li>
											<li>
					<a href="https://asisucede.com.mx/incremento-en-60-venta-de-artesanias-en-edomex/" aria-current="page">Incremento en 60% venta de artesanías en Edomex</a>
									</li>
											<li>
					<a href="https://asisucede.com.mx/alianza-va-por-mexico-se-debilita-en-el-estado-de-mexico-pero-en-politica-todo-puede-pasar/">Alianza Va por México se debilita en el estado de México pero en política todo puede pasar</a>
									</li>
					</ul>

		</aside><aside id="calendar-3" class="td_block_template_1 widget calendar-3 widget_calendar"><h4 class="block-title"><span>Archivo</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>septiembre 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://asisucede.com.mx/2022/09/01/" aria-label="Entradas publicadas el 1 de September de 2022">1</a></td><td><a href="https://asisucede.com.mx/2022/09/02/" aria-label="Entradas publicadas el 2 de September de 2022">2</a></td><td><a href="https://asisucede.com.mx/2022/09/03/" aria-label="Entradas publicadas el 3 de September de 2022">3</a></td><td><a href="https://asisucede.com.mx/2022/09/04/" aria-label="Entradas publicadas el 4 de September de 2022">4</a></td>
	</tr>
	<tr>
		<td><a href="https://asisucede.com.mx/2022/09/05/" aria-label="Entradas publicadas el 5 de September de 2022">5</a></td><td><a href="https://asisucede.com.mx/2022/09/06/" aria-label="Entradas publicadas el 6 de September de 2022">6</a></td><td id="today"><a href="https://asisucede.com.mx/2022/09/07/" aria-label="Entradas publicadas el 7 de September de 2022">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://asisucede.com.mx/2022/08/">&laquo; Ago</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="search-3" class="td_block_template_1 widget search-3 widget_search"><form method="get" class="td-search-form-widget" action="https://asisucede.com.mx/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:300px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://asisucede.us18.list-manage.com/subscribe/post?u=5d5aa377a25862a0b22fc6912&amp;id=2e459ff5f4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Recibe las noticias en tu email</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Aquí va tu email" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_5d5aa377a25862a0b22fc6912_2e459ff5f4" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Regístrame" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></aside><aside id="block-4" class="td_block_template_1 widget block-4 widget_block">
<pre class="wp-block-code"><code></code></pre>
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_7_f60 td_block_template_1">
<style>
/* custom css */
.tdi_7_f60.td-a-rec{
					text-align: center;
				}.tdi_7_f60 .td-element-style{
					z-index: -1;
				}.tdi_7_f60.td-a-rec-img{
				    text-align: left;
				}.tdi_7_f60.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7_f60.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>      <script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader58501";
                                        c.src = "//scripts.cleverwebserver.com/db2138b3dcabb86eedc65c4ba1f6ccce.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "%%VIEW_URL_UNESC%%");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>                       </div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Archivo - 2 (asisucede.com.mx) --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4248672803288378"
     data-ad-slot="9810682178"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://asisucede.com.mx/"><img class="td-retina-data" src="https://asisucede.com.mx/wp-content/uploads/2019/04/Logo276px.png" data-retina="https://asisucede.com.mx/wp-content/uploads/2019/04/Logolargo544.png" alt="Así Sucede" title="Noticias de Toluca y el estado de México" width="271" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>api.clevernt.com/769301e3-bfc8-11ec-a592-cabfa2a5a2de/<div class="footer-email-wrap">Contáctanos: <a href="mailto:correo@asisucede.com.mx">correo@asisucede.com.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiarioasisucede/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Asi_Sucede" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Algunos derechos reservados, Felipe A González L.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-5854653-1', 'auto');
	ga('send', 'pageview');

</script><!--  -->

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 63194f771b45d
    -->

    <div class="td-container"><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script defer src="data:text/javascript;base64,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"></script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

</div><script defer type='text/javascript' src='https://asisucede.com.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://asisucede.com.mx/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://asisucede.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script defer id="contact-form-7-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgd3BjZjcgPSB7ImFwaSI6eyJyb290IjoiaHR0cHM6XC9cL2FzaXN1Y2VkZS5jb20ubXhcL3dwLWpzb25cLyIsIm5hbWVzcGFjZSI6ImNvbnRhY3QtZm9ybS03XC92MSJ9LCJjYWNoZWQiOiIxIn07Ci8qIF1dPiAqLwo="></script>
<script defer type='text/javascript' src='https://asisucede.com.mx/wp-content/cache/autoptimize/js/autoptimize_single_3f97a68905d330bde2987f0e70052cb2.js?ver=5.6' id='contact-form-7-js'></script>
<script defer type='text/javascript' src='https://asisucede.com.mx/wp-content/cache/autoptimize/js/autoptimize_single_4c50d82564880568f9c5e26a8ef39db5.js?ver=1655908490' id='simple-share-buttons-adder-ssba-js'></script>
<script defer id="simple-share-buttons-adder-ssba-js-after" src="data:text/javascript;base64,Ck1haW4uYm9vdCggW10gKTsK"></script>
<script defer type='text/javascript' src='https://asisucede.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script defer type='text/javascript' src='https://asisucede.com.mx/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script defer src="data:text/javascript;base64,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"></script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script defer src="data:text/javascript;base64,KGZ1bmN0aW9uKGQsIHMsIGlkKSB7CiAgdmFyIGpzLCBmanMgPSBkLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdOwogIGlmIChkLmdldEVsZW1lbnRCeUlkKGlkKSkgcmV0dXJuOwogIGpzID0gZC5jcmVhdGVFbGVtZW50KHMpOyBqcy5pZCA9IGlkOwogIGpzLnNyYyA9ICIvL2Nvbm5lY3QuZmFjZWJvb2submV0L2VzX0xBL3Nkay5qcyN4ZmJtbD0xJmFwcElkPTI3MTExNjcyMjUwOSZ2ZXJzaW9uPXYyLjMiOwogIGZqcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZShqcywgZmpzKTsKfShkb2N1bWVudCwgJ3NjcmlwdCcsICdmYWNlYm9vay1qc3NkaycpKTs="></script>

<!-- JS generated by theme -->

<script defer src="data:text/javascript;base64,CiAgICAK"></script>

<script src='https://stats.wp.com/e-202236.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'6059715',post:'338109',tz:'-5',srv:'asisucede.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '6059715', '338109' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.008 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-09-07 21:12:07 -->

<!-- super cache -->