<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://asisucede.com.mx/xmlrpc.php" />
    <script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel="icon" type="image/png" href="https://asisucede.com.mx/wp-content/uploads/2016/03/FaviconAsi.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ISEM celebra aniversario del Centro Médico &quot;Lic. Adolfo López Mateos&quot;</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://asisucede.com.mx/isem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ISEM celebra aniversario del Centro Médico &quot;Lic. Adolfo López Mateos&quot;" />
	<meta property="og:description" content="Mediante modalidad virtual, el próximo 6 de noviembre, el Centro Médico “Lic. Adolfo López Mateos” conmemorará con Jornadas Médicas su XIV Aniversario de creación, en las que refrendará su tradición y compromiso en el fortalecimiento permanente de sus servicios y la formación de recursos humanos, dentro del Instituto de Salud del Estado de México (ISEM). [&hellip;]" />
	<meta property="og:url" content="https://asisucede.com.mx/isem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos/" />
	<meta property="og:site_name" content="Así Sucede" />
	<meta property="article:publisher" content="http://facebook.com/noticiarioasisucede/inbox/" />
	<meta property="article:published_time" content="2020-10-22T18:38:13+00:00" />
	<meta property="article:modified_time" content="2020-10-22T19:06:24+00:00" />
	<meta property="og:image" content="https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2020/10/conme.jpeg?fit=1280%2C853&#038;ssl=1" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Asi_Sucede" />
	<meta name="twitter:site" content="@Asi_Sucede" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://asisucede.com.mx/#organization","name":"As\u00ed Sucede","url":"https://asisucede.com.mx/","sameAs":["http://facebook.com/noticiarioasisucede/inbox/","https://twitter.com/Asi_Sucede"],"logo":{"@type":"ImageObject","@id":"https://asisucede.com.mx/#logo","inLanguage":"es","url":"https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2015/09/Logolargo.jpg?fit=489%2C114&ssl=1","width":489,"height":114,"caption":"As\u00ed Sucede"},"image":{"@id":"https://asisucede.com.mx/#logo"}},{"@type":"WebSite","@id":"https://asisucede.com.mx/#website","url":"https://asisucede.com.mx/","name":"As\u00ed Sucede","description":"Noticias de Toluca y el estado de M\u00e9xico","publisher":{"@id":"https://asisucede.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://asisucede.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://asisucede.com.mx/isem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2020/10/conme.jpeg?fit=1280%2C853&ssl=1","width":1280,"height":853,"caption":"Demuestra la valent\u00eda, pasi\u00f3n, profesionalismo y fortaleza el personal m\u00e9dico al atender a mexiquenses que han padecido COVID-19 (Foto: Especial)."},{"@type":"WebPage","@id":"https://asisucede.com.mx/isem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos/#webpage","url":"https://asisucede.com.mx/isem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos/","name":"ISEM celebra aniversario del Centro M\u00e9dico \"Lic. Adolfo L\u00f3pez Mateos\"","isPartOf":{"@id":"https://asisucede.com.mx/#website"},"primaryImageOfPage":{"@id":"https://asisucede.com.mx/isem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos/#primaryimage"},"datePublished":"2020-10-22T18:38:13+00:00","dateModified":"2020-10-22T19:06:24+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://asisucede.com.mx/isem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos/"]}]},{"@type":"Article","@id":"https://asisucede.com.mx/isem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos/#article","isPartOf":{"@id":"https://asisucede.com.mx/isem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos/#webpage"},"author":{"@id":"https://asisucede.com.mx/#/schema/person/1ce2d0338545d8c83cbad5ed4f0488ec"},"headline":"ISEM celebra aniversario del Centro M\u00e9dico &#8220;Lic. Adolfo L\u00f3pez Mateos&#8221;","datePublished":"2020-10-22T18:38:13+00:00","dateModified":"2020-10-22T19:06:24+00:00","mainEntityOfPage":{"@id":"https://asisucede.com.mx/isem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos/#webpage"},"publisher":{"@id":"https://asisucede.com.mx/#organization"},"image":{"@id":"https://asisucede.com.mx/isem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos/#primaryimage"},"articleSection":"Salud","inLanguage":"es"},{"@type":"Person","@id":"https://asisucede.com.mx/#/schema/person/1ce2d0338545d8c83cbad5ed4f0488ec","name":"Redacci\u00f3n As\u00ed Sucede","image":{"@type":"ImageObject","@id":"https://asisucede.com.mx/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/8fae744b2b4ef1e1f453cb976408f58c?s=96&d=mm&r=g","caption":"Redacci\u00f3n As\u00ed Sucede"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Así Sucede &raquo; Feed" href="https://asisucede.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Así Sucede &raquo; Feed de los comentarios" href="https://asisucede.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/asisucede.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='admin_caching_style-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_38a8d868bd12320fb7a030778388174f.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://asisucede.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_c7fd42b5bb3873666b0c3fc87bf32c6d.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_6d7eb7baaa2b2aa4f55470fbae16b2d9.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_b5548a5d8c167a7cdc6ed632b769c0b7.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_b75ff154e61a1c4d539bc3b2e0032f8e.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://asisucede.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_553d0edcd98e4838cbe5e1a349372cdd.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_2e9d7a6c883b724503e23bb7a178b0d6.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_f61c4b029fc7b95f4203b65093d4908c.css?ver=8.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://asisucede.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://asisucede.com.mx/wp-content/cache/autoptimize/js/autoptimize_single_adbbe0ada01f240bdea716d9ae19bddc.js?ver=5.5.1' id='admin_caching_script-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://asisucede.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://asisucede.com.mx/wp-json/wp/v2/posts/247875" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://asisucede.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://asisucede.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://asisucede.com.mx/?p=247875' />
<link rel="alternate" type="application/json+oembed" href="https://asisucede.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasisucede.com.mx%2Fisem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://asisucede.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasisucede.com.mx%2Fisem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos%2F&#038;format=xml" />
<meta property="fb:app_id" content="271116722509"/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/asisucede.com.mx\/wp-admin\/","wpRestNonce":"470f85213d","wpRestUrl":"https:\/\/asisucede.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.homepage-post .td-post-template-8 .td-post-header .entry-title {
        text-transform:uppercase;
	
    }
.homepage-post .td-post-template-8 .td-post-header .entry-title {
        text-transform:uppercase;
	
    }
</style>

<meta name="google-site-verification" content="oimdyoRvLYjpDqVp3EZyEgza0gk9L_Dmj6l1NJ0JTdA" />
<meta name="google-site-verification" content="5j4fU8DhKPDgnGFE7Eu1UEJL7OdbHrNaEkHdJ4NK6N4" />




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://asisucede.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://asisucede.com.mx/salud/",
                    "name": "Salud"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://asisucede.com.mx/isem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos/",
                    "name": "ISEM celebra aniversario del Centro Médico &#8220;Lic. Adolfo López Mateos&#8221;"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-247875 single-format-standard td-standard-pack isem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos global-block-template-1 wpb-js-composer js-comp-ver-6.4.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiarioasisucede/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Asi_Sucede" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuup-container"><ul id="menu-menuup" class="td-mobile-main-menu"><li id="menu-item-1359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1359"><a href="https://asisucede.com.mx">Inicio</a></li>
<li id="menu-item-1412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412"><a href="http://bit.ly/RF1029">Al aire</a></li>
<li id="menu-item-1413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1413"><a href="https://asisucede.com.mx/podcast/">Podcast</a></li>
<li id="menu-item-1438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1438"><a href="https://asisucede.com.mx/contacto/">Contacto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19486"><a href="https://asisucede.com.mx/contacto/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul>
</li>
<li id="menu-item-1466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1466"><a href="https://asisucede.com.mx/about/">Quienes somos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19487"><a href="https://asisucede.com.mx/nuestro-equipo/">Nuestro equipo</a></li>
	<li id="menu-item-19484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19484"><a href="https://asisucede.com.mx/codigo-de-etica/">Código de Ética</a></li>
</ul>
</li>
<li id="menu-item-114580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114580"><a href="https://asisucede.com.mx/tendencias/">Tendencias</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://asisucede.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                jueves, octubre 22, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menuarriba" class="top-header-menu"><li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-63"><a href="https://asisucede.com.mx/sucesos/">Seguridad</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65"><a href="https://asisucede.com.mx/valle-de-toluca/">Valle de Toluca</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://asisucede.com.mx/valle-de-mexico/">Valle de México</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-62"><a href="https://asisucede.com.mx/salud/">Salud</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1357"><a href="https://asisucede.com.mx/educacion/">Educación</a></li>
<li id="menu-item-1360" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1360"><a href="https://asisucede.com.mx/politica/">Política</a></li>
<li id="menu-item-19488" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19488"><a href="https://asisucede.com.mx/dinero/">Dinero</a></li>
<li id="menu-item-19489" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19489"><a href="https://asisucede.com.mx/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-19490" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19490"><a href="https://asisucede.com.mx/tecnologia/">Tecnología</a></li>
<li id="menu-item-19492" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19492"><a href="https://asisucede.com.mx/entretenimiento/">Entretenimiento</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://asisucede.com.mx/">
            <img class="td-retina-data" data-retina="https://asisucede.com.mx/wp-content/uploads/2019/04/Logolargo544.png" src="https://asisucede.com.mx/wp-content/uploads/2019/04/Logo276px.png" alt="Así Sucede" title="Noticias de Toluca y el estado de México"/>
            <span class="td-visual-hidden">Así Sucede</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://asisucede.com.mx/">
            <img class="td-retina-data" data-retina="https://asisucede.com.mx/wp-content/uploads/2019/04/Logolargo544.png" src="https://asisucede.com.mx/wp-content/uploads/2019/04/Logo276px.png" alt="Así Sucede" title="Noticias de Toluca y el estado de México"/>
        </a>
        </div>
    <div class="menu-menuup-container"><ul id="menu-menuup-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1359"><a href="https://asisucede.com.mx">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1412"><a href="http://bit.ly/RF1029">Al aire</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1413"><a href="https://asisucede.com.mx/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1438"><a href="https://asisucede.com.mx/contacto/">Contacto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19486"><a href="https://asisucede.com.mx/contacto/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1466"><a href="https://asisucede.com.mx/about/">Quienes somos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19487"><a href="https://asisucede.com.mx/nuestro-equipo/">Nuestro equipo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19484"><a href="https://asisucede.com.mx/codigo-de-etica/">Código de Ética</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114580"><a href="https://asisucede.com.mx/tendencias/">Tendencias</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://asisucede.com.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://asisucede.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Salud" class="entry-crumb" href="https://asisucede.com.mx/salud/">Salud</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ISEM celebra aniversario del Centro Médico &#8220;Lic. Adolfo López Mateos&#8221;</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-247875" class="post-247875 post type-post status-publish format-standard has-post-thumbnail hentry category-salud" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://asisucede.com.mx/salud/">Salud</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">ISEM celebra aniversario del Centro Médico &#8220;Lic. Adolfo López Mateos&#8221;</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://asisucede.com.mx/author/redaccion/">Redacción Así Sucede</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-22T13:38:13-05:00" >22 octubre 2020 @ 13:38</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://asisucede.com.mx/isem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-247875">7</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fasisucede.com.mx%2Fisem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=ISEM+celebra+aniversario+del+Centro+M%C3%A9dico+%E2%80%9CLic.+Adolfo+L%C3%B3pez+Mateos%E2%80%9D&url=https%3A%2F%2Fasisucede.com.mx%2Fisem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos%2F&via=%40Asi_Sucede">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://asisucede.com.mx/isem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos/&amp;media=https://asisucede.com.mx/wp-content/uploads/2020/10/conme.jpeg&description=ISEM+celebra+aniversario+del+Centro+M%C3%A9dico+%E2%80%9CLic.+Adolfo+L%C3%B3pez+Mateos%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ISEM+celebra+aniversario+del+Centro+M%C3%A9dico+%E2%80%9CLic.+Adolfo+L%C3%B3pez+Mateos%E2%80%9D %0A%0A https://asisucede.com.mx/isem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image -->
            <!-- content -->
<h3 id="h-mediante-modalidad-virtual-el-pr-ximo-6-de-noviembre-el-centro-m-dico-lic-adolfo-l-pez-mateos-conmemorar-con-jornadas-m-dicas-su-xiv-aniversario-de-creaci-n-en-las-que-refrendar-su-tradici-n-y-compromiso-en-el-fortalecimiento-permanente-de-sus-servicios-y-la-formaci-n-de-recursos-humanos-dentro-del-instituto-de-salud-del-estado-de-m-xico-isem"><strong>Mediante modalidad virtual, el próximo 6 de noviembre, el Centro Médico “Lic. Adolfo López Mateos” conmemorará con Jornadas Médicas su XIV Aniversario de creación</strong>, en las que refrendará su tradición y compromiso en el fortalecimiento permanente de sus servicios y la formación de recursos humanos, dentro del Instituto de Salud del Estado de México (ISEM).</h3>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2020/10/conme.jpeg?resize=450%2C300&#038;ssl=1" alt="" class="wp-image-247886" width="450" height="300" srcset="https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2020/10/conme.jpeg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2020/10/conme.jpeg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2020/10/conme.jpeg?resize=696%2C464&amp;ssl=1 696w, https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2020/10/conme.jpeg?resize=1068%2C712&amp;ssl=1 1068w, https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2020/10/conme.jpeg?resize=630%2C420&amp;ssl=1 630w, https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2020/10/conme.jpeg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /><figcaption>Demuestra la valentía, pasión, profesionalismo y fortaleza el personal médico al atender a mexiquenses que han padecido COVID-19 (Foto: Especial).</figcaption></figure></div>



<p>El <strong>secretario de Salud y Director del ISEM, Gabriel O&#8217;Shea Cuevas, detalló que esta efeméride será recordada ampliamente por el personal médico de dicho hospital</strong>, toda vez que su labor ha requerido una exigencia importante y han mostrado la valentía, pasión, profesionalismo y fortaleza para atender a los mexiquenses que han padecido COVID-19.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_1_f4f td_block_template_1">
<style>
/* custom css */
.tdi_1_f4f.td-a-rec{
					text-align: center;
				}.tdi_1_f4f .td-element-style{
					z-index: -1;
				}.tdi_1_f4f.td-a-rec-img{
				    text-align: left;
				}.tdi_1_f4f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_f4f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a href=“http://www.toluca.gob.mx/"> <object data="https://asisucede.com.mx/wp-content/uploads/2020/07/Toluca-Julio2020.gif" type="image/gif" width="728" height="90"> </object></a>.</div>



<p><strong>Señaló que en el marco de esta celebración, se dictará una conferencia magistral a cargo del Doctor en Ciencias, Daniel Martínez Fong, quien es miembro del Sistema Nacional de Investigadores</strong> (SNI) del Consejo Nacional de Ciencia y Tecnología (CONACyT) y colaborador del Centro de Investigación y de Estudios Avanzados (CINVESTAV) del Instituto Politécnico Nacional (IPN).</p>



<p>También <strong>se convocó a los médicos residentes a un Concurso de Cartel Científico, en el que se expondrán presentaciones breves de investigación original y caso clínico</strong>, lo que refleja el prestigio, calidad y conocimiento de las ciencias médicas que benefician a los pacientes.</p>



<p>El gobernador <strong>Alfredo Del Mazo Maza, por conducto de O&#8217;Shea Cuevas y del director Médico, José Rogel Romero, ha privilegiado la difusión y colaboración científica dentro de este hospital de alta especialidad que durante la actual contingencia</strong> sanitaria ha sido una unidad de referencia y de atención a urgencias a pacientes con infección del virus SARS-CoV-2.</p>



<p><strong>Estas jornadas médicas estarán disponibles gratuitamente en la plataforma Telmex, a través del link, https://videoconferencia.telmex.com/j/1239814866?pwd=&amp;status=success </strong>en plataforma Windows, Mac, iOS y Android, para dispositivos móviles.</p>
<!-- Simple Share Buttons Adder (8.0.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://i0.wp.com/asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/print.png?w=696&#038;ssl=1" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" data-recalc-dims="1" /><div title="Print" class="ssbp-text">Print</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://asisucede.com.mx/isem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos/"  target="_blank" ><img src="https://i2.wp.com/asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/facebook.png?w=696&#038;ssl=1" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://asisucede.com.mx/isem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos/&amp;text=ISEM%20celebra%20aniversario%20del%20Centro%20M%C3%A9dico%20%E2%80%9CLic.%20Adolfo%20L%C3%B3pez%20Mateos%E2%80%9D%20"  target=&quot;_blank&quot; ><img src="https://i2.wp.com/asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/twitter.png?w=696&#038;ssl=1" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=ISEM%20celebra%20aniversario%20del%20Centro%20Médico%20%26#8220;Lic.%20Adolfo%20López%20Mateos%26#8221;&#038;body=%20https://asisucede.com.mx/isem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos/"><img src="https://i0.wp.com/asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/email.png?w=696&#038;ssl=1" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" data-recalc-dims="1" /><div title="email" class="ssbp-text">email</div></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://asisucede.com.mx/isem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://asisucede.com.mx/isem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_2_9d1 td_block_template_1 ">

<style>
/* custom css */
.tdi_2_9d1.td-a-rec{
					text-align: center;
				}.tdi_2_9d1 .td-element-style{
					z-index: -1;
				}.tdi_2_9d1.td-a-rec-img{
				    text-align: left;
				}.tdi_2_9d1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_9d1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4248672803288378" data-ad-slot="7136417379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4248672803288378" data-ad-slot="7136417379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4248672803288378" data-ad-slot="7136417379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4248672803288378" data-ad-slot="7136417379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://asisucede.com.mx/isem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fasisucede.com.mx%2Fisem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=ISEM+celebra+aniversario+del+Centro+M%C3%A9dico+%E2%80%9CLic.+Adolfo+L%C3%B3pez+Mateos%E2%80%9D&url=https%3A%2F%2Fasisucede.com.mx%2Fisem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos%2F&via=%40Asi_Sucede">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://asisucede.com.mx/isem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos/&amp;media=https://asisucede.com.mx/wp-content/uploads/2020/10/conme.jpeg&description=ISEM+celebra+aniversario+del+Centro+M%C3%A9dico+%E2%80%9CLic.+Adolfo+L%C3%B3pez+Mateos%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ISEM+celebra+aniversario+del+Centro+M%C3%A9dico+%E2%80%9CLic.+Adolfo+L%C3%B3pez+Mateos%E2%80%9D %0A%0A https://asisucede.com.mx/isem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://asisucede.com.mx/durante-emergencia-sanitaria-han-realizado-40-bolsas-de-trabajo/">Durante emergencia sanitaria han realizado 40 bolsas de trabajo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://asisucede.com.mx/secretaria-de-la-mujer-brinda-atencion-mediante-linea-sin-violencia/">Secretaría de la Mujer brinda atención mediante Línea Sin Violencia</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://asisucede.com.mx/author/redaccion/">Redacción Así Sucede</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Así Sucede"></span><meta itemprop="datePublished" content="2020-10-22T13:38:13-05:00"><meta itemprop="dateModified" content="2020-10-22T14:06:24-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://asisucede.com.mx/isem-celebra-aniversario-del-centro-medico-lic-adolfo-lopez-mateos/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://asisucede.com.mx/wp-content/uploads/2019/04/Logo276px.png"></span><meta itemprop="name" content="Así Sucede"></span><meta itemprop="headline " content="ISEM celebra aniversario del Centro Médico &quot;Lic. Adolfo López Mateos&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2020/10/conme.jpeg?fit=1280%2C853&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3_d55 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3_d55" ><script>var block_tdi_3_d55 = new tdBlock();
block_tdi_3_d55.id = "tdi_3_d55";
block_tdi_3_d55.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3_d55","td_column_number":3,"live_filter_cur_post_id":247875,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3_d55","tdc_css_class_style":"tdi_3_d55_rand_style"}';
block_tdi_3_d55.td_column_number = "3";
block_tdi_3_d55.block_type = "td_block_related_posts";
block_tdi_3_d55.post_count = "3";
block_tdi_3_d55.found_posts = "7164";
block_tdi_3_d55.header_color = "";
block_tdi_3_d55.ajax_pagination_infinite_stop = "";
block_tdi_3_d55.max_num_pages = "2388";
tdBlocksArray.push(block_tdi_3_d55);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4_59f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3_d55" href="#">ARTÍCULOS RELACIONADOS</a><a id="tdi_5_2b5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3_d55" href="#">Más del autor</a></h4><div id=tdi_3_d55 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://asisucede.com.mx/asegura-alfredo-del-mazo-que-su-gobierno-hace-equipo-con-la-gente-para-superar-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Asegura Alfredo Del Mazo que su gobierno hace equipo con la gente para superar la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/asisucede.com.mx/wp-content/uploads/2020/10/del-mazo.jpeg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/asisucede.com.mx/wp-content/uploads/2020/10/del-mazo.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/asisucede.com.mx/wp-content/uploads/2020/10/del-mazo.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/asisucede.com.mx/wp-content/uploads/2020/10/del-mazo.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/asisucede.com.mx/wp-content/uploads/2020/10/del-mazo.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asegura Alfredo Del Mazo que su gobierno hace equipo con la gente para superar la pandemia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://asisucede.com.mx/asegura-alfredo-del-mazo-que-su-gobierno-hace-equipo-con-la-gente-para-superar-la-pandemia/" rel="bookmark" title="Asegura Alfredo Del Mazo que su gobierno hace equipo con la gente para superar la pandemia">Asegura Alfredo Del Mazo que su gobierno hace equipo con la gente para superar la pandemia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://asisucede.com.mx/desarrolla-unam-cuatro-lineas-de-investigacion-sobre-cancer-de-mama/" rel="bookmark" class="td-image-wrap " title="Desarrolla UNAM cuatro líneas de investigación sobre cáncer de mama" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/asisucede.com.mx/wp-content/uploads/2020/10/cancer.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/asisucede.com.mx/wp-content/uploads/2020/10/cancer.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/asisucede.com.mx/wp-content/uploads/2020/10/cancer.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/asisucede.com.mx/wp-content/uploads/2020/10/cancer.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/asisucede.com.mx/wp-content/uploads/2020/10/cancer.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Desarrolla UNAM cuatro líneas de investigación sobre cáncer de mama" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://asisucede.com.mx/desarrolla-unam-cuatro-lineas-de-investigacion-sobre-cancer-de-mama/" rel="bookmark" title="Desarrolla UNAM cuatro líneas de investigación sobre cáncer de mama">Desarrolla UNAM cuatro líneas de investigación sobre cáncer de mama</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://asisucede.com.mx/issste-rinde-homenaje-postumo-al-medico-guillermo-soberon-y-agradece-su-legado-a-favor-de-la-salud/" rel="bookmark" class="td-image-wrap " title="ISSSTE rinde homenaje póstumo al médico Guillermo Soberón y agradece su legado a favor de la salud" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/asisucede.com.mx/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-21-at-1.51.26-PM-1.jpeg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/asisucede.com.mx/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-21-at-1.51.26-PM-1.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/asisucede.com.mx/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-21-at-1.51.26-PM-1.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/asisucede.com.mx/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-21-at-1.51.26-PM-1.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/asisucede.com.mx/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-21-at-1.51.26-PM-1.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ISSSTE rinde homenaje póstumo al médico Guillermo Soberón y agradece su legado a favor de la salud" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://asisucede.com.mx/issste-rinde-homenaje-postumo-al-medico-guillermo-soberon-y-agradece-su-legado-a-favor-de-la-salud/" rel="bookmark" title="ISSSTE rinde homenaje póstumo al médico Guillermo Soberón y agradece su legado a favor de la salud">ISSSTE rinde homenaje póstumo al médico Guillermo Soberón y agradece su legado a favor de la salud</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_d55" data-td_block_id="tdi_3_d55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_d55" data-td_block_id="tdi_3_d55"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="media_image-3" class="td_block_template_1 widget media_image-3 widget_media_image"><a href="https://metepec.gob.mx/pagina/"><img width="300" height="250" src="https://i1.wp.com/asisucede.com.mx/wp-content/uploads/2020/07/Metepec_naranja.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-233451  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside>
		<aside id="recent-posts-2" class="td_block_template_1 widget recent-posts-2 widget_recent_entries">
		<h4 class="block-title"><span>Lo más nuevo</span></h4>
		<ul>
											<li>
					<a href="https://asisucede.com.mx/la-pandemia-exige-innovar-para-generar-mas-inversion-y-acelerar-el-desarrollo/">La pandemia exige innovar para generar más inversión y acelerar el desarrollo</a>
									</li>
											<li>
					<a href="https://asisucede.com.mx/fgjem-conmemora-el-dia-nacional-del-ministerio-publico/">FGJEM conmemora el Día Nacional del Ministerio Público</a>
									</li>
											<li>
					<a href="https://asisucede.com.mx/vinculan-a-proceso-a-sujeto-por-el-homicidio-de-una-nina-de-nueve-anos-y-un-adultos-en-tlalnepantla/">Vinculan a proceso a sujeto por el homicidio de una niña de nueve años y un adultos en Tlalnepantla</a>
									</li>
					</ul>

		</aside><aside id="text-12" class="td_block_template_1 widget text-12 widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Archivo - 1 (asisucede.com.mx) --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4248672803288378"
     data-ad-slot="6857215779"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="calendar-3" class="td_block_template_1 widget calendar-3 widget_calendar"><h4 class="block-title"><span>Archivo</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>octubre 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://asisucede.com.mx/2020/10/01/" aria-label="Entradas publicadas el 1 de October de 2020">1</a></td><td><a href="https://asisucede.com.mx/2020/10/02/" aria-label="Entradas publicadas el 2 de October de 2020">2</a></td><td><a href="https://asisucede.com.mx/2020/10/03/" aria-label="Entradas publicadas el 3 de October de 2020">3</a></td><td><a href="https://asisucede.com.mx/2020/10/04/" aria-label="Entradas publicadas el 4 de October de 2020">4</a></td>
	</tr>
	<tr>
		<td><a href="https://asisucede.com.mx/2020/10/05/" aria-label="Entradas publicadas el 5 de October de 2020">5</a></td><td><a href="https://asisucede.com.mx/2020/10/06/" aria-label="Entradas publicadas el 6 de October de 2020">6</a></td><td><a href="https://asisucede.com.mx/2020/10/07/" aria-label="Entradas publicadas el 7 de October de 2020">7</a></td><td><a href="https://asisucede.com.mx/2020/10/08/" aria-label="Entradas publicadas el 8 de October de 2020">8</a></td><td><a href="https://asisucede.com.mx/2020/10/09/" aria-label="Entradas publicadas el 9 de October de 2020">9</a></td><td><a href="https://asisucede.com.mx/2020/10/10/" aria-label="Entradas publicadas el 10 de October de 2020">10</a></td><td><a href="https://asisucede.com.mx/2020/10/11/" aria-label="Entradas publicadas el 11 de October de 2020">11</a></td>
	</tr>
	<tr>
		<td><a href="https://asisucede.com.mx/2020/10/12/" aria-label="Entradas publicadas el 12 de October de 2020">12</a></td><td><a href="https://asisucede.com.mx/2020/10/13/" aria-label="Entradas publicadas el 13 de October de 2020">13</a></td><td><a href="https://asisucede.com.mx/2020/10/14/" aria-label="Entradas publicadas el 14 de October de 2020">14</a></td><td><a href="https://asisucede.com.mx/2020/10/15/" aria-label="Entradas publicadas el 15 de October de 2020">15</a></td><td><a href="https://asisucede.com.mx/2020/10/16/" aria-label="Entradas publicadas el 16 de October de 2020">16</a></td><td><a href="https://asisucede.com.mx/2020/10/17/" aria-label="Entradas publicadas el 17 de October de 2020">17</a></td><td><a href="https://asisucede.com.mx/2020/10/18/" aria-label="Entradas publicadas el 18 de October de 2020">18</a></td>
	</tr>
	<tr>
		<td><a href="https://asisucede.com.mx/2020/10/19/" aria-label="Entradas publicadas el 19 de October de 2020">19</a></td><td><a href="https://asisucede.com.mx/2020/10/20/" aria-label="Entradas publicadas el 20 de October de 2020">20</a></td><td><a href="https://asisucede.com.mx/2020/10/21/" aria-label="Entradas publicadas el 21 de October de 2020">21</a></td><td id="today"><a href="https://asisucede.com.mx/2020/10/22/" aria-label="Entradas publicadas el 22 de October de 2020">22</a></td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://asisucede.com.mx/2020/09/">&laquo; Sep</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="search-3" class="td_block_template_1 widget search-3 widget_search"><form method="get" class="td-search-form-widget" action="https://asisucede.com.mx/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:300px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://asisucede.us18.list-manage.com/subscribe/post?u=5d5aa377a25862a0b22fc6912&amp;id=2e459ff5f4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Recibe las noticias en tu email</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Aquí va tu email" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_5d5aa377a25862a0b22fc6912_2e459ff5f4" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Regístrame" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Archivo - 2 (asisucede.com.mx) --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4248672803288378"
     data-ad-slot="9810682178"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://asisucede.com.mx/"><img class="td-retina-data" src="https://asisucede.com.mx/wp-content/uploads/2019/04/Logo276px.png" data-retina="https://asisucede.com.mx/wp-content/uploads/2019/04/Logolargo544.png" alt="Así Sucede" title="Noticias de Toluca y el estado de México" width="271" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:correo@asisucede.com.mx">correo@asisucede.com.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiarioasisucede/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Asi_Sucede" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Algunos derechos reservados, Felipe A González L.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-5854653-1', 'auto');
	ga('send', 'pageview');

</script><!--  -->

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f91dfe741879
    -->

    <div class="td-container"><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

</div><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_018b44cde4642378a2f9a3c712af4928.css?ver=5.5.1' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									padding: 10px;
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://asisucede.com.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/asisucede.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://asisucede.com.mx/wp-content/cache/autoptimize/js/autoptimize_single_309e1a27ab5c8722dea8f46fc8c384d5.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://asisucede.com.mx/wp-content/cache/autoptimize/js/autoptimize_single_69a36fcdd9c836d36b1bed7734ddeba5.js?ver=5.5.1' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://asisucede.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://asisucede.com.mx/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://asisucede.com.mx/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=271116722509&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'6059715',post:'247875',tz:'-5',srv:'asisucede.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '6059715', '247875' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.645 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-22 14:39:19 -->

<!-- super cache -->