<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://asisucede.com.mx/xmlrpc.php" />
    <script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel="icon" type="image/png" href="https://asisucede.com.mx/wp-content/uploads/2016/03/FaviconAsi.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Programa “Calles sin chatarra, calles más seguras” retira 885 vehículos de la vía pública en Ecatepec</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://asisucede.com.mx/programa-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Programa “Calles sin chatarra, calles más seguras” retira 885 vehículos de la vía pública en Ecatepec" />
	<meta property="og:description" content="Suman 885 vehículos retirados de la vía pública de Ecatepec con el programa “Calles sin chatarra, calles más seguras”, implementado en julio del año pasado por el gobierno municipal, con el objetivo de evitar los focos de infección e inseguridad que generan este tipo de unidades abandonadas. El gobierno municipal dio a conocer que el [&hellip;]" />
	<meta property="og:url" content="https://asisucede.com.mx/programa-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec/" />
	<meta property="og:site_name" content="Así Sucede" />
	<meta property="article:publisher" content="http://facebook.com/noticiarioasisucede/inbox/" />
	<meta property="article:published_time" content="2021-01-23T23:11:43+00:00" />
	<meta property="article:modified_time" content="2021-01-23T23:11:52+00:00" />
	<meta property="og:image" content="https://i2.wp.com/asisucede.com.mx/wp-content/uploads/2020/11/Ecatepec-vehiculos-retirados.jpeg?fit=1032%2C774&#038;ssl=1" />
	<meta property="og:image:width" content="1032" />
	<meta property="og:image:height" content="774" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@Asi_Sucede" />
	<meta name="twitter:site" content="@Asi_Sucede" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://asisucede.com.mx/#organization","name":"As\u00ed Sucede","url":"https://asisucede.com.mx/","sameAs":["http://facebook.com/noticiarioasisucede/inbox/","https://twitter.com/Asi_Sucede"],"logo":{"@type":"ImageObject","@id":"https://asisucede.com.mx/#logo","inLanguage":"es","url":"https://i0.wp.com/asisucede.com.mx/wp-content/uploads/2015/09/Logolargo.jpg?fit=489%2C114&ssl=1","width":489,"height":114,"caption":"As\u00ed Sucede"},"image":{"@id":"https://asisucede.com.mx/#logo"}},{"@type":"WebSite","@id":"https://asisucede.com.mx/#website","url":"https://asisucede.com.mx/","name":"As\u00ed Sucede","description":"Noticias de Toluca y el estado de M\u00e9xico","publisher":{"@id":"https://asisucede.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://asisucede.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://asisucede.com.mx/programa-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/asisucede.com.mx/wp-content/uploads/2020/11/Ecatepec-vehiculos-retirados.jpeg?fit=1032%2C774&ssl=1","width":1032,"height":774,"caption":"Los due\u00f1os de los veh\u00edculos remitidos al dep\u00f3sito pueden recuperarlos si acreditan su propiedad en oficinas de la Direcci\u00f3n de Movilidad y Transporte, ubicadas en el Centro Cultural y Deportivo Las Am\u00e9ricas (Foto: especial),"},{"@type":"WebPage","@id":"https://asisucede.com.mx/programa-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec/#webpage","url":"https://asisucede.com.mx/programa-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec/","name":"Programa \u201cCalles sin chatarra, calles m\u00e1s seguras\u201d retira 885 veh\u00edculos de la v\u00eda p\u00fablica en Ecatepec","isPartOf":{"@id":"https://asisucede.com.mx/#website"},"primaryImageOfPage":{"@id":"https://asisucede.com.mx/programa-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec/#primaryimage"},"datePublished":"2021-01-23T23:11:43+00:00","dateModified":"2021-01-23T23:11:52+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://asisucede.com.mx/programa-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec/"]}]},{"@type":"Article","@id":"https://asisucede.com.mx/programa-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec/#article","isPartOf":{"@id":"https://asisucede.com.mx/programa-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec/#webpage"},"author":{"@id":"https://asisucede.com.mx/#/schema/person/1ce2d0338545d8c83cbad5ed4f0488ec"},"headline":"Programa \u201cCalles sin chatarra, calles m\u00e1s seguras\u201d retira 885 veh\u00edculos de la v\u00eda p\u00fablica en Ecatepec","datePublished":"2021-01-23T23:11:43+00:00","dateModified":"2021-01-23T23:11:52+00:00","mainEntityOfPage":{"@id":"https://asisucede.com.mx/programa-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec/#webpage"},"publisher":{"@id":"https://asisucede.com.mx/#organization"},"image":{"@id":"https://asisucede.com.mx/programa-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec/#primaryimage"},"articleSection":"Valle de M\u00e9xico","inLanguage":"es"},{"@type":"Person","@id":"https://asisucede.com.mx/#/schema/person/1ce2d0338545d8c83cbad5ed4f0488ec","name":"Redacci\u00f3n As\u00ed Sucede","image":{"@type":"ImageObject","@id":"https://asisucede.com.mx/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/8fae744b2b4ef1e1f453cb976408f58c?s=96&d=mm&r=g","caption":"Redacci\u00f3n As\u00ed Sucede"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Así Sucede &raquo; Feed" href="https://asisucede.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Así Sucede &raquo; Feed de los comentarios" href="https://asisucede.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/asisucede.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='admin_caching_style-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_38a8d868bd12320fb7a030778388174f.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://asisucede.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_a2e915fb21387a23a3578cb1b2b5a724.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_6d7eb7baaa2b2aa4f55470fbae16b2d9.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_b5548a5d8c167a7cdc6ed632b769c0b7.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_b75ff154e61a1c4d539bc3b2e0032f8e.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://asisucede.com.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_553d0edcd98e4838cbe5e1a349372cdd.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_2e9d7a6c883b724503e23bb7a178b0d6.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_c0bb8951a71cec07e7e85526902663d3.css?ver=9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://asisucede.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://asisucede.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://asisucede.com.mx/wp-content/cache/autoptimize/js/autoptimize_single_adbbe0ada01f240bdea716d9ae19bddc.js?ver=5.6' id='admin_caching_script-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<link rel="https://api.w.org/" href="https://asisucede.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://asisucede.com.mx/wp-json/wp/v2/posts/260575" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://asisucede.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://asisucede.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://asisucede.com.mx/?p=260575' />
<link rel="alternate" type="application/json+oembed" href="https://asisucede.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasisucede.com.mx%2Fprograma-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://asisucede.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fasisucede.com.mx%2Fprograma-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec%2F&#038;format=xml" />
<meta property="fb:app_id" content="271116722509"/><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/asisucede.com.mx\/wp-admin\/","wpRestNonce":"b1866322cf","wpRestUrl":"https:\/\/asisucede.com.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.homepage-post .td-post-template-8 .td-post-header .entry-title {
        text-transform:uppercase;
	
    }
.homepage-post .td-post-template-8 .td-post-header .entry-title {
        text-transform:uppercase;
	
    }
</style>

<meta name="google-site-verification" content="oimdyoRvLYjpDqVp3EZyEgza0gk9L_Dmj6l1NJ0JTdA" />
<meta name="google-site-verification" content="5j4fU8DhKPDgnGFE7Eu1UEJL7OdbHrNaEkHdJ4NK6N4" />




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://asisucede.com.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://asisucede.com.mx/valle-de-mexico/",
                    "name": "Valle de México"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://asisucede.com.mx/programa-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec/",
                    "name": "Programa “Calles sin chatarra, calles más seguras” retira 885 vehículos de la..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-260575 single-format-standard td-standard-pack programa-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec global-block-template-1 wpb-js-composer js-comp-ver-6.5.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiarioasisucede/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Asi_Sucede" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuup-container"><ul id="menu-menuup" class="td-mobile-main-menu"><li id="menu-item-1359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-1359"><a href="https://asisucede.com.mx">Inicio</a></li>
<li id="menu-item-1412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1412"><a href="http://bit.ly/RF1029">Al aire</a></li>
<li id="menu-item-1413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1413"><a href="https://asisucede.com.mx/podcast/">Podcast</a></li>
<li id="menu-item-1438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1438"><a href="https://asisucede.com.mx/contacto/">Contacto<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19486"><a href="https://asisucede.com.mx/contacto/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul>
</li>
<li id="menu-item-1466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1466"><a href="https://asisucede.com.mx/about/">Quienes somos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-19487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19487"><a href="https://asisucede.com.mx/nuestro-equipo/">Nuestro equipo</a></li>
	<li id="menu-item-19484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19484"><a href="https://asisucede.com.mx/codigo-de-etica/">Código de Ética</a></li>
</ul>
</li>
<li id="menu-item-114580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114580"><a href="https://asisucede.com.mx/tendencias/">Tendencias</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://asisucede.com.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sábado, enero 23, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menuarriba" class="top-header-menu"><li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-63"><a href="https://asisucede.com.mx/sucesos/">Seguridad</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65"><a href="https://asisucede.com.mx/valle-de-toluca/">Valle de Toluca</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-64"><a href="https://asisucede.com.mx/valle-de-mexico/">Valle de México</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62"><a href="https://asisucede.com.mx/salud/">Salud</a></li>
<li id="menu-item-1357" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1357"><a href="https://asisucede.com.mx/educacion/">Educación</a></li>
<li id="menu-item-1360" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1360"><a href="https://asisucede.com.mx/politica/">Política</a></li>
<li id="menu-item-19488" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19488"><a href="https://asisucede.com.mx/dinero/">Dinero</a></li>
<li id="menu-item-19489" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19489"><a href="https://asisucede.com.mx/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-19490" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19490"><a href="https://asisucede.com.mx/tecnologia/">Tecnología</a></li>
<li id="menu-item-19492" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19492"><a href="https://asisucede.com.mx/entretenimiento/">Entretenimiento</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://asisucede.com.mx/">
            <img class="td-retina-data" data-retina="https://asisucede.com.mx/wp-content/uploads/2019/04/Logolargo544.png" src="https://asisucede.com.mx/wp-content/uploads/2019/04/Logo276px.png" alt="Así Sucede" title="Noticias de Toluca y el estado de México"/>
            <span class="td-visual-hidden">Así Sucede</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://asisucede.com.mx/">
            <img class="td-retina-data" data-retina="https://asisucede.com.mx/wp-content/uploads/2019/04/Logolargo544.png" src="https://asisucede.com.mx/wp-content/uploads/2019/04/Logo276px.png" alt="Así Sucede" title="Noticias de Toluca y el estado de México"/>
        </a>
        </div>
    <div class="menu-menuup-container"><ul id="menu-menuup-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1359"><a href="https://asisucede.com.mx">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1412"><a href="http://bit.ly/RF1029">Al aire</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1413"><a href="https://asisucede.com.mx/podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1438"><a href="https://asisucede.com.mx/contacto/">Contacto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19486"><a href="https://asisucede.com.mx/contacto/aviso-de-privacidad/">Aviso de privacidad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-1466"><a href="https://asisucede.com.mx/about/">Quienes somos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19487"><a href="https://asisucede.com.mx/nuestro-equipo/">Nuestro equipo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19484"><a href="https://asisucede.com.mx/codigo-de-etica/">Código de Ética</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-114580"><a href="https://asisucede.com.mx/tendencias/">Tendencias</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://asisucede.com.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://asisucede.com.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Valle de México" class="entry-crumb" href="https://asisucede.com.mx/valle-de-mexico/">Valle de México</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Programa “Calles sin chatarra, calles más seguras” retira 885 vehículos de la...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-260575" class="post-260575 post type-post status-publish format-standard has-post-thumbnail hentry category-valle-de-mexico" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://asisucede.com.mx/valle-de-mexico/">Valle de México</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Programa “Calles sin chatarra, calles más seguras” retira 885 vehículos de la vía pública en Ecatepec</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://asisucede.com.mx/author/redaccion/">Redacción Así Sucede</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-23T17:11:43-06:00" >23 enero 2021 @ 17:11</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://asisucede.com.mx/programa-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-260575">8</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fasisucede.com.mx%2Fprograma-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Programa+%E2%80%9CCalles+sin+chatarra%2C+calles+m%C3%A1s+seguras%E2%80%9D+retira+885+veh%C3%ADculos+de+la+v%C3%ADa+p%C3%BAblica+en+Ecatepec&url=https%3A%2F%2Fasisucede.com.mx%2Fprograma-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec%2F&via=%40Asi_Sucede">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://asisucede.com.mx/programa-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec/&amp;media=https://asisucede.com.mx/wp-content/uploads/2020/11/Ecatepec-vehiculos-retirados.jpeg&description=Programa+%E2%80%9CCalles+sin+chatarra%2C+calles+m%C3%A1s+seguras%E2%80%9D+retira+885+veh%C3%ADculos+de+la+v%C3%ADa+p%C3%BAblica+en+Ecatepec">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Programa+%E2%80%9CCalles+sin+chatarra%2C+calles+m%C3%A1s+seguras%E2%80%9D+retira+885+veh%C3%ADculos+de+la+v%C3%ADa+p%C3%BAblica+en+Ecatepec %0A%0A https://asisucede.com.mx/programa-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image -->
            <!-- content -->
<h3 id="h-suman-885-veh-culos-retirados-de-la-v-a-p-blica-de-ecatepec-con-el-programa-calles-sin-chatarra-calles-m-s-seguras-implementado-en-julio-del-a-o-pasado-por-el-gobierno-municipal-con-el-objetivo-de-evitar-los-focos-de-infecci-n-e-inseguridad-que-generan-este-tipo-de-unidades-abandonadas"><strong>Suman 885 vehículos retirados de la vía pública de Ecatepec con el programa “Calles sin chatarra, calles más seguras”, </strong>implementado en julio del año pasado por el gobierno municipal, con el objetivo de evitar los focos de infección e inseguridad que generan este tipo de unidades abandonadas.</h3>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://i2.wp.com/asisucede.com.mx/wp-content/uploads/2020/11/Ecatepec-vehiculos-retirados.jpeg?resize=450%2C338&#038;ssl=1" alt="" class="wp-image-249804" width="450" height="338" srcset="https://i2.wp.com/asisucede.com.mx/wp-content/uploads/2020/11/Ecatepec-vehiculos-retirados.jpeg?resize=600%2C450&amp;ssl=1 600w, https://i2.wp.com/asisucede.com.mx/wp-content/uploads/2020/11/Ecatepec-vehiculos-retirados.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/asisucede.com.mx/wp-content/uploads/2020/11/Ecatepec-vehiculos-retirados.jpeg?resize=696%2C522&amp;ssl=1 696w, https://i2.wp.com/asisucede.com.mx/wp-content/uploads/2020/11/Ecatepec-vehiculos-retirados.jpeg?resize=560%2C420&amp;ssl=1 560w, https://i2.wp.com/asisucede.com.mx/wp-content/uploads/2020/11/Ecatepec-vehiculos-retirados.jpeg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/asisucede.com.mx/wp-content/uploads/2020/11/Ecatepec-vehiculos-retirados.jpeg?resize=265%2C198&amp;ssl=1 265w, https://i2.wp.com/asisucede.com.mx/wp-content/uploads/2020/11/Ecatepec-vehiculos-retirados.jpeg?w=1032&amp;ssl=1 1032w" sizes="(max-width: 450px) 100vw, 450px" data-recalc-dims="1" /><figcaption>Los dueños de los vehículos remitidos al depósito pueden recuperarlos si acreditan su propiedad en oficinas de la Dirección de Movilidad y Transporte, ubicadas en el Centro Cultural y Deportivo Las Américas (Foto: especial),</figcaption></figure></div>



<p>El gobierno municipal dio a conocer que el alcalde Fernando Vilchis Contreras ordenó la implementación de dicho programa, luego de reiteradas denuncias de colonos sobre vehículos abandonados en las calles, <strong>los cuales se convierten en tiraderos de basura o sitios de reunión de personas que ingieren bebidas alcohólicas o drogas.</strong></p>



<p>Con el programa de chatarrización, hasta la fecha el gobierno de Ecatepec retiró de la vía pública 885 vehículos, <strong>algunos de los cuales estuvieron meses y hasta años olvidados en la calle,</strong> lo que generó en las comunidades focos de infección al albergar fauna nociva o de inseguridad para la población.</p>



<p>Se detalló que<strong> la Dirección de Movilidad y Transporte de Ecatepec encabeza este proyecto, que forma parte de las 300 Acciones por la Restauración de Ecatepec, </strong>estrategia que puso en marcha el presidente municipal Fernando Vilchis Contreras para mejorar la infraestructura, servicios y seguridad pública del territorio municipal.</p>



<p>La Dirección de Movilidad y Transporte informó que <strong>en el 2020 fueron removidos de las calles 805 vehículos que se encontraban en estado de abandono e incluso en algunos casos sólo restaba el chasis, </strong>ya que poco a poco fue desvalijado o removieron piezas para su venta por separado.</p>



<p>De esa cifra 625 fueron retirados de las vialidades por los propios dueños, que <strong>fueron notificados al respecto por el gobierno municipal, mientras que 183 fueron remolcados al corralón municipal</strong> porque sus propietarios no acataron las previas notificaciones o no fueron localizados.</p>



<p>En lo que va de este año <strong>otros 80 automotores en desuso fueron retirados de las calles del municipio para mejorar la imagen urbana y evitar posibles focos de infección o lugares que la delincuencia pudiera usar para fines ilícitos, </strong>como el consumo de estupefacientes o escondite. De ellos, 71 fueron removidos voluntariamente y nueve arrastrados al depósito vehicular de Ecatepec.</p>



<p>Ernesto García Tampa, director de Movilidad y Transporte de Ecatepec, afirmó que<strong> por instrucción de Vilchis Contreras continuamente personal de la dependencia recorre las calles para detectar estos autos que dañan la imagen urbana </strong>y a largo plazo representan algún riesgo sanitario.</p>



<p>“Nos acercamos en cada caso al dueño del vehículo para notificarlo, esta acción le otorga al propietario 72 horas para quitar el carro que, incluso ha estado años arrumbado. <strong>En la mayoría de los casos los vecinos acatan la notificación y retiran el vehículo, pero cuando no quieren recibirnos o hacen caso omiso debemos proceder a remolcar el obstáculo”,</strong> relató.</p>



<p>Agregó que en ocasiones hasta cinco automotores, o lo que queda de ellos, son retirados en un día, por lo que los propietarios deben acudir a las oficinas de la Dirección de Movilidad y Transporte <strong>para que les regresen sus pertenencias, siempre y cuando acrediten legalmente la propiedad de dicho bien.</strong></p>
<!-- Simple Share Buttons Adder (8.1.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://i0.wp.com/asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/print.png?w=696&#038;ssl=1" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" data-recalc-dims="1" /><div title="Print" class="ssbp-text">Print</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://asisucede.com.mx/programa-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec/"  target="_blank" ><img src="https://i2.wp.com/asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/facebook.png?w=696&#038;ssl=1" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" data-recalc-dims="1" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://asisucede.com.mx/programa-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec/&amp;text=Programa%20%E2%80%9CCalles%20sin%20chatarra%2C%20calles%20m%C3%A1s%20seguras%E2%80%9D%20retira%20885%20veh%C3%ADculos%20de%20la%20v%C3%ADa%20p%C3%BAblica%20en%20Ecatepec%20"  target=&quot;_blank&quot; ><img src="https://i2.wp.com/asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/twitter.png?w=696&#038;ssl=1" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" data-recalc-dims="1" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Programa%20“Calles%20sin%20chatarra,%20calles%20más%20seguras”%20retira%20885%20vehículos%20de%20la%20vía%20pública%20en%20Ecatepec&#038;body=%20https://asisucede.com.mx/programa-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec/"><img src="https://i0.wp.com/asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/arbenta/email.png?w=696&#038;ssl=1" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" data-recalc-dims="1" /><div title="email" class="ssbp-text">email</div></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><p><fb:comments-count href=https://asisucede.com.mx/programa-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec/></fb:comments-count> comentarios</p><div class="fb-comments" data-href="https://asisucede.com.mx/programa-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_1_115 td_block_template_1 ">

<style>
/* custom css */
.tdi_1_115.td-a-rec{
					text-align: center;
				}.tdi_1_115 .td-element-style{
					z-index: -1;
				}.tdi_1_115.td-a-rec-img{
				    text-align: left;
				}.tdi_1_115.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_115.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4248672803288378" data-ad-slot="7136417379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4248672803288378" data-ad-slot="7136417379"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4248672803288378" data-ad-slot="7136417379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4248672803288378" data-ad-slot="7136417379"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://asisucede.com.mx/programa-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fasisucede.com.mx%2Fprograma-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Programa+%E2%80%9CCalles+sin+chatarra%2C+calles+m%C3%A1s+seguras%E2%80%9D+retira+885+veh%C3%ADculos+de+la+v%C3%ADa+p%C3%BAblica+en+Ecatepec&url=https%3A%2F%2Fasisucede.com.mx%2Fprograma-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec%2F&via=%40Asi_Sucede">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://asisucede.com.mx/programa-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec/&amp;media=https://asisucede.com.mx/wp-content/uploads/2020/11/Ecatepec-vehiculos-retirados.jpeg&description=Programa+%E2%80%9CCalles+sin+chatarra%2C+calles+m%C3%A1s+seguras%E2%80%9D+retira+885+veh%C3%ADculos+de+la+v%C3%ADa+p%C3%BAblica+en+Ecatepec">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Programa+%E2%80%9CCalles+sin+chatarra%2C+calles+m%C3%A1s+seguras%E2%80%9D+retira+885+veh%C3%ADculos+de+la+v%C3%ADa+p%C3%BAblica+en+Ecatepec %0A%0A https://asisucede.com.mx/programa-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://asisucede.com.mx/aprehenden-a-probable-responsable-de-agredir-sexualmente-a-una-menor-de-edad-en-malinalco/">Aprehenden a probable responsable de agredir sexualmente a una menor de edad en Malinalco</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://asisucede.com.mx/detienen-a-cinco-en-acciones-distintas-y-los-vinculan-a-proceso-por-robo-de-vehiculos/">Detienen a cinco en acciones distintas y los vinculan a proceso por robo de vehículos</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://asisucede.com.mx/author/redaccion/">Redacción Así Sucede</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción Así Sucede"></span><meta itemprop="datePublished" content="2021-01-23T17:11:43-06:00"><meta itemprop="dateModified" content="2021-01-23T17:11:52-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://asisucede.com.mx/programa-calles-sin-chatarra-calles-mas-seguras-retira-885-vehiculos-de-la-via-publica-en-ecatepec/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://asisucede.com.mx/wp-content/uploads/2019/04/Logo276px.png"></span><meta itemprop="name" content="Así Sucede"></span><meta itemprop="headline " content="Programa “Calles sin chatarra, calles más seguras” retira 885 vehículos de la vía pública en Ecatepec"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/asisucede.com.mx/wp-content/uploads/2020/11/Ecatepec-vehiculos-retirados.jpeg?fit=1032%2C774&ssl=1"><meta itemprop="width" content="1032"><meta itemprop="height" content="774"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2_cc0 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_cc0" ><script>var block_tdi_2_cc0 = new tdBlock();
block_tdi_2_cc0.id = "tdi_2_cc0";
block_tdi_2_cc0.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_cc0","td_column_number":3,"live_filter_cur_post_id":260575,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_cc0","tdc_css_class_style":"tdi_2_cc0_rand_style"}';
block_tdi_2_cc0.td_column_number = "3";
block_tdi_2_cc0.block_type = "td_block_related_posts";
block_tdi_2_cc0.post_count = "3";
block_tdi_2_cc0.found_posts = "12145";
block_tdi_2_cc0.header_color = "";
block_tdi_2_cc0.ajax_pagination_infinite_stop = "";
block_tdi_2_cc0.max_num_pages = "4049";
tdBlocksArray.push(block_tdi_2_cc0);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_606" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_cc0" href="#">ARTÍCULOS RELACIONADOS</a><a id="tdi_4_fcf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_cc0" href="#">Más del autor</a></h4><div id=tdi_2_cc0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://asisucede.com.mx/inician-proceso-legal-contra-un-sujeto-en-cuautitlan-por-robo-con-violencia/" rel="bookmark" class="td-image-wrap " title="Inician proceso legal contra un sujeto en Cuautitlán por robo con violencia" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/asisucede.com.mx/wp-content/uploads/2021/01/Cuautitlan-detenido-robo.jpeg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/asisucede.com.mx/wp-content/uploads/2021/01/Cuautitlan-detenido-robo.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/asisucede.com.mx/wp-content/uploads/2021/01/Cuautitlan-detenido-robo.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/asisucede.com.mx/wp-content/uploads/2021/01/Cuautitlan-detenido-robo.jpeg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inician proceso legal contra un sujeto en Cuautitlán por robo con violencia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://asisucede.com.mx/inician-proceso-legal-contra-un-sujeto-en-cuautitlan-por-robo-con-violencia/" rel="bookmark" title="Inician proceso legal contra un sujeto en Cuautitlán por robo con violencia">Inician proceso legal contra un sujeto en Cuautitlán por robo con violencia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://asisucede.com.mx/tlalnepantla-rinde-homenaje-a-policias-municipales-que-murieron-al-frustrar-un-asalto-el-viernes/" rel="bookmark" class="td-image-wrap " title="Tlalnepantla rinde homenaje a policías municipales que murieron al frustrar un asalto el viernes" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/asisucede.com.mx/wp-content/uploads/2021/01/Tlalnepantla-homenaje-policias-municipales.jpeg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/asisucede.com.mx/wp-content/uploads/2021/01/Tlalnepantla-homenaje-policias-municipales.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/asisucede.com.mx/wp-content/uploads/2021/01/Tlalnepantla-homenaje-policias-municipales.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/asisucede.com.mx/wp-content/uploads/2021/01/Tlalnepantla-homenaje-policias-municipales.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/asisucede.com.mx/wp-content/uploads/2021/01/Tlalnepantla-homenaje-policias-municipales.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tlalnepantla rinde homenaje a policías municipales que murieron al frustrar un asalto el viernes" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://asisucede.com.mx/tlalnepantla-rinde-homenaje-a-policias-municipales-que-murieron-al-frustrar-un-asalto-el-viernes/" rel="bookmark" title="Tlalnepantla rinde homenaje a policías municipales que murieron al frustrar un asalto el viernes">Tlalnepantla rinde homenaje a policías municipales que murieron al frustrar un asalto el viernes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://asisucede.com.mx/recuperan-en-tecamac-un-automovil-robado-en-zumpango/" rel="bookmark" class="td-image-wrap " title="Recuperan en Tecámac un automóvil robado en Zumpango" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/asisucede.com.mx/wp-content/uploads/2021/01/Tecamac-vehiculo-recuperado.jpeg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/asisucede.com.mx/wp-content/uploads/2021/01/Tecamac-vehiculo-recuperado.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/asisucede.com.mx/wp-content/uploads/2021/01/Tecamac-vehiculo-recuperado.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/asisucede.com.mx/wp-content/uploads/2021/01/Tecamac-vehiculo-recuperado.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/asisucede.com.mx/wp-content/uploads/2021/01/Tecamac-vehiculo-recuperado.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Recuperan en Tecámac un automóvil robado en Zumpango" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://asisucede.com.mx/recuperan-en-tecamac-un-automovil-robado-en-zumpango/" rel="bookmark" title="Recuperan en Tecámac un automóvil robado en Zumpango">Recuperan en Tecámac un automóvil robado en Zumpango</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_cc0" data-td_block_id="tdi_2_cc0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_cc0" data-td_block_id="tdi_2_cc0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="media_image-3" class="td_block_template_1 widget media_image-3 widget_media_image"><a href="https://metepec.gob.mx/pagina/"><img width="300" height="250" src="https://i2.wp.com/asisucede.com.mx/wp-content/uploads/2021/01/Predial_Metepec_Ene2021.jpeg?fit=300%2C250&amp;ssl=1" class="image wp-image-259858  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside>
		<aside id="recent-posts-2" class="td_block_template_1 widget recent-posts-2 widget_recent_entries">
		<h4 class="block-title"><span>Lo más nuevo</span></h4>
		<ul>
											<li>
					<a href="https://asisucede.com.mx/continua-la-mala-calidad-de-aire-en-el-valle-de-toluca-la-tarde-de-este-sabado/">Continúa la mala calidad de aire en el Valle de Toluca la tarde de este sábado</a>
									</li>
											<li>
					<a href="https://asisucede.com.mx/calzado-mexicano-es-uno-de-los-mas-reconocidos/">Calzado mexicano es uno de los más reconocidos</a>
									</li>
											<li>
					<a href="https://asisucede.com.mx/detienen-a-cinco-en-acciones-distintas-y-los-vinculan-a-proceso-por-robo-de-vehiculos/">Detienen a cinco en acciones distintas y los vinculan a proceso por robo de vehículos</a>
									</li>
					</ul>

		</aside><aside id="text-12" class="td_block_template_1 widget text-12 widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Archivo - 1 (asisucede.com.mx) --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4248672803288378"
     data-ad-slot="6857215779"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="calendar-3" class="td_block_template_1 widget calendar-3 widget_calendar"><h4 class="block-title"><span>Archivo</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>enero 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://asisucede.com.mx/2021/01/01/" aria-label="Entradas publicadas el 1 de January de 2021">1</a></td><td><a href="https://asisucede.com.mx/2021/01/02/" aria-label="Entradas publicadas el 2 de January de 2021">2</a></td><td><a href="https://asisucede.com.mx/2021/01/03/" aria-label="Entradas publicadas el 3 de January de 2021">3</a></td>
	</tr>
	<tr>
		<td><a href="https://asisucede.com.mx/2021/01/04/" aria-label="Entradas publicadas el 4 de January de 2021">4</a></td><td><a href="https://asisucede.com.mx/2021/01/05/" aria-label="Entradas publicadas el 5 de January de 2021">5</a></td><td><a href="https://asisucede.com.mx/2021/01/06/" aria-label="Entradas publicadas el 6 de January de 2021">6</a></td><td><a href="https://asisucede.com.mx/2021/01/07/" aria-label="Entradas publicadas el 7 de January de 2021">7</a></td><td><a href="https://asisucede.com.mx/2021/01/08/" aria-label="Entradas publicadas el 8 de January de 2021">8</a></td><td><a href="https://asisucede.com.mx/2021/01/09/" aria-label="Entradas publicadas el 9 de January de 2021">9</a></td><td><a href="https://asisucede.com.mx/2021/01/10/" aria-label="Entradas publicadas el 10 de January de 2021">10</a></td>
	</tr>
	<tr>
		<td><a href="https://asisucede.com.mx/2021/01/11/" aria-label="Entradas publicadas el 11 de January de 2021">11</a></td><td><a href="https://asisucede.com.mx/2021/01/12/" aria-label="Entradas publicadas el 12 de January de 2021">12</a></td><td><a href="https://asisucede.com.mx/2021/01/13/" aria-label="Entradas publicadas el 13 de January de 2021">13</a></td><td><a href="https://asisucede.com.mx/2021/01/14/" aria-label="Entradas publicadas el 14 de January de 2021">14</a></td><td><a href="https://asisucede.com.mx/2021/01/15/" aria-label="Entradas publicadas el 15 de January de 2021">15</a></td><td><a href="https://asisucede.com.mx/2021/01/16/" aria-label="Entradas publicadas el 16 de January de 2021">16</a></td><td><a href="https://asisucede.com.mx/2021/01/17/" aria-label="Entradas publicadas el 17 de January de 2021">17</a></td>
	</tr>
	<tr>
		<td><a href="https://asisucede.com.mx/2021/01/18/" aria-label="Entradas publicadas el 18 de January de 2021">18</a></td><td><a href="https://asisucede.com.mx/2021/01/19/" aria-label="Entradas publicadas el 19 de January de 2021">19</a></td><td><a href="https://asisucede.com.mx/2021/01/20/" aria-label="Entradas publicadas el 20 de January de 2021">20</a></td><td><a href="https://asisucede.com.mx/2021/01/21/" aria-label="Entradas publicadas el 21 de January de 2021">21</a></td><td><a href="https://asisucede.com.mx/2021/01/22/" aria-label="Entradas publicadas el 22 de January de 2021">22</a></td><td id="today"><a href="https://asisucede.com.mx/2021/01/23/" aria-label="Entradas publicadas el 23 de January de 2021">23</a></td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://asisucede.com.mx/2020/12/">&laquo; Dic</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="search-3" class="td_block_template_1 widget search-3 widget_search"><form method="get" class="td-search-form-widget" action="https://asisucede.com.mx/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:300px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://asisucede.us18.list-manage.com/subscribe/post?u=5d5aa377a25862a0b22fc6912&amp;id=2e459ff5f4" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Recibe las noticias en tu email</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Aquí va tu email" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_5d5aa377a25862a0b22fc6912_2e459ff5f4" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Regístrame" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Archivo - 2 (asisucede.com.mx) --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4248672803288378"
     data-ad-slot="9810682178"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://asisucede.com.mx/"><img class="td-retina-data" src="https://asisucede.com.mx/wp-content/uploads/2019/04/Logo276px.png" data-retina="https://asisucede.com.mx/wp-content/uploads/2019/04/Logolargo544.png" alt="Así Sucede" title="Noticias de Toluca y el estado de México" width="271" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:correo@asisucede.com.mx">correo@asisucede.com.mx</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/noticiarioasisucede/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Asi_Sucede" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Algunos derechos reservados, Felipe A González L.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-5854653-1', 'auto');
	ga('send', 'pageview');

</script><!--  -->

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 600cbf732b4e1
    -->

    <div class="td-container"><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

</div><link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://asisucede.com.mx/wp-content/cache/autoptimize/css/autoptimize_single_018b44cde4642378a2f9a3c712af4928.css?ver=5.6' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									padding: 10px;
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://asisucede.com.mx/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://asisucede.com.mx/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/asisucede.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://asisucede.com.mx/wp-content/cache/autoptimize/js/autoptimize_single_f89263c0c2f24398a1df52eead69f5f8.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://asisucede.com.mx/wp-content/cache/autoptimize/js/autoptimize_single_69a36fcdd9c836d36b1bed7734ddeba5.js?ver=5.6' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://asisucede.com.mx/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://asisucede.com.mx/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://asisucede.com.mx/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=271116722509&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    
</script>

<script src='https://stats.wp.com/e-202103.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3',blog:'6059715',post:'260575',tz:'-6',srv:'asisucede.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '6059715', '260575' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.912 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-23 18:29:39 -->

<!-- super cache -->